설문조사
PostgreSQL/PPAS 관련 듣고 싶은 교육은


총 게시물 170건, 최근 0 건
   

PPAS 환경에서 "Postgres Enterprise Manager 5.0" 간 버전 호환

글쓴이 : 포로리 날짜 : 2016-04-12 (화) 09:44 조회 : 3294
"Postgres Enterprise Manager 5.0"사용 중이고 접속 대상 PPAS는
 9.5.2.7 64BIT (Linux 64BIT)
 9.4.1.3 32BIT (Windows 32BIT)

입니다.

9.4.13에서는 모든 기능이 보이는데, 9.5.2에서는 몇가지까 빠져서 보입니다.
PEM(Postgres Enterprise Manager)에서 버전 차이가 있는건가요??

주킹 2016-04-14 (목) 09:43
몇 가지가 빠져 보인다는게 어떤 기능인지 명시해주면 도움을 드릴수있을듯합니다.
댓글주소
   

postgresdba.com