설문조사
PostgreSQL/PPAS 관련 듣고 싶은 교육은


Powered by EnterpriseDB
총 게시물 146건, 최근 0 건
 

PostgreSQL 9.5에서 PPAS로 갈아타려하는데요.

글쓴이 : 김리신 날짜 : 2019-11-26 (화) 14:20 조회 : 31
버전선택의 고민에있습니다.
그냥 최신버전으로 해도될까요?
호환성에 문제가 없을라나 모르겠네요.

PostgresDBA 2019-11-27 (수) 00:34
당연히 최신버전으로 가셔야죠
현시점으로는 EDB Postgres 11 로 가시는게 맞을듯합니다.
댓글주소
 

postgresdba.com